Ir al contenido

Ir a la página principal

Agesic-Agencia de Gobierno Electrónico y Sociedad de la Información Presidencia de la República Oriental del Urguay
InicioNovedadesSoftware y tecnología

Software y tecnología

3/3/13

Joomla! requiere actualización

 Imagen ilustrativa

Según el sitio de Joomla!, la versión de 1.5 ya no cuenta con soporte desde fines del 2012. Es imprescindible actualizar su versión para evitar mayores problemas en el futuro.

1/20/13

Vulnerabilidad de Java: recomendaciones del CERTuy

 Imagen ilustrativa

Se dio a conocer una vulnerabilidad en Java que afecta a las versiones de Java 7, actualización 10 y anteriores, que permite al atacante ejecutar de forma remota código malicioso. Esta vulnerabilidad ya está incluida en los exploits más utilizados y afecta a todos los Sistemas Operativos.