Ir al contenido

Ir a la página principal

Agesic-Agencia de Gobierno Electrónico y Sociedad de la Información Presidencia de la República Oriental del Urguay
10/17/17

Aviso por vulnerabilidad en protocolo WIFI WPA 2 – KRACK Attack

El 16 de octubre fueron publicadas una serie de vulnerabilidades que afectan al protocolo WiFi WPA2, las cuales permiten a los atacantes interceptar y leer información cifrada y protegida.

9/6/17

Aviso a administradores de sistemas sobre vulnerabilidad en Apache Struts

Se ha publicado un exploit de la vulnerabilidad de Struts CVE-2017-9805, que permite a un atacante ejecutar código en forma remota sobre un servidor vulnerable.

8/4/17

Estadisticas de incidentes en el primer semestre de 2017

En el primer semestre de 2017 se atendieron 457 incidentes, y se observa un crecimiento del 9 por ciento con respecto al mismo período del año anterior.

6/28/17

Aviso a administradores de sistemas sobre ransomware Petya

Petya es un ransomware que se ha esparcido de forma masiva a nivel mundial en las últimas horas. Conocé a qué sistemas afecta y cómo protegerte. [Actualización 28/06 12:00].

Ver todas las novedades